いつでもOK HWD15(Wi-fiルーター)で、接続が不安定です。

HWD15(Wi-Fiルーター)・Aプラン・シングルでmineoデビューしました。つながったのですが、接続がとても不安定です。

HWD15のパソコン用の管理画面(http://wi-fiwalker.home/)で接続ステータスを見てみると、数分おきに「接続」と「接続に失敗しました」を繰り返しています。

Banner mineo site 320x50

Banner support site 320x50

この質問への回答 5

回答 No.2 

いったん、 WANポートPingをオフにするという、自己レスをアップしたのですが、それでも、切断が起こってしまいました。引き続き試しています。

回答 No.3 
Kanon好きGマスター

mineo-label 連携済みKanon好き さん

  • iPhone 7 SIMフリー mineo(docomo)

medal ベストアンサー獲得数 265 件

とりあえずはWiFiルーターを初期化する等して、設定をもう一度
最初からされた方が良い気がします。

回答 No.8 

>>3 Kanon好きさん
ありがとうございます。試してみました。
別のことが原因のようです。

回答 No.4 
バギンズGマスター

mineo-label 連携済みバギンズ さん

  • R17 neo mineo(docomo)

medal ベストアンサー獲得数 17 件

管理画面のURLは自分のルーターのアドレスなので書いても意味ないですが、SIMはきちんとささっていますでしょうか?
microSDスロットと、SIMスロットを間違えていませんよね?
ハイスピードプラスエリア モードになっていますよね?

回答 No.9 

>>4 バギンズさん
ありがとうございます。確認しました。
別のことが原因のようです。

回答 No.5 

(自己レスです)
みなさん アドバイスありがとうございます。

mineoオペレーターとのチャットで教えていただいたことがあります。

HWD15の動作検証で、[au版のみ]確認となっているのは、
(UQ版を調べなかったのではなく)
UQ版など(au版以外)では、数分に一度、瞬断のような症状が出るため
と教えていただきました。

私の場合も、まさにそのとおりの症状でした。

あきらめずに対応を探っていたところ、

王国教室の他のスレッド
https://king.mineo.jp/question-answer/データ通信/音声通話+データ通信/568

で、同じhuawei社のW01で
頻繁に管理画面が表示されるという
症状について「ときどき接続に失敗しているのが原因のようだ」という書き込みがありました。

また、「ブリッジモードに切り替えたら起こらなくなる」
との書き込みがあったので、HWD15でも試してみました。

そうすると、通信が安定しました!!!

W01では、au版でも症状が出たという報告があるようですが、私の推測は以下のとおりです。

au版以外の端末では(一部au版も?)
数分に一度、WANへの接続に失敗といす症状が出る(端末とmineoの相性問題)

症状は
・HWD15では不安定に
・W01では管理画面に移行

ブリッジモードにすると安定

ブリッジモードでは
・LAN接続が1台に限定される
・管理画面に行けない
の制約がありますが、不安定な挙動の改善には有効なようです。

お試しください。

回答 No.6 

>>5 takaさん

失敗といす→失敗という
の誤りでした

回答 No.7 
バギンズGマスター

mineo-label 連携済みバギンズ さん

  • R17 neo mineo(docomo)

medal ベストアンサー獲得数 17 件

>>5 takaさん

なんと…
ネット上では、UQ版はパッケージが違うだけみたいな話でしたが、中身に違いがあったんですね…

私は一応au版のHWD14を買いましたが、UQ版の方が安かったら、UQ版を買っていたと思います

似て非なる製品を出すのは酷いですね
まぁ、モバイルルーターを複数同時で使う事もあまりないかもしれませんが…

この解決内容は重要ですね

回答 No.10 

https://king.mineo.jp/question-answer/データ通信/音声通話 データ通信/568

にも情報がアップされている通り、安定して使えるようになりました。
端末の設定は変更していません。

これ以上ありません。