なるべく早く ネットが繋がりません。

家にいる時(Wi-Fi使用時)しかネットに繋がりません。
電源を入切したりもしましたがダメでした。
直し方を教えて下さい。

この質問への回答 6

回答 No.2 
すいかくエース

すいかく さん

  • Xperia Z4(SOV31)au UQ mobile

CPAの設定はされましたでしょうか?
http://support.mineo.jp/usqa/set/initset/net/4210404_8869.html

回答 No.3 
RudyGマスター

mineo-label 連携済みRudy さん

  • FREETEL MIYABI(FTJ152C-Miyabi)SIMフリー mineo(docomo)

最初からつながらないのか?
つながっていたものがそうなってしまったのか?
そのへんをお書きください。

回答 No.5 

>>3 Rudyさん

ずっと繋がっていたんですけど突然繋がらなくなってしまいました。

回答 No.7 
パルディンベテラン

パルディン さん

  • iPhone 5c docomo mineo(docomo)

wifiは別にして、モバイル回線では接続出来ていたのでしようか?

回答 No.4 
霧塚祐史レギュラー

mineo-label 連携済み霧塚祐史 さん

  • NuAns NEO Reloaded NA-CORE2-JP mineo(au)

最近中古で買ってきてSIM差しても繋がらないパターンだと

・CPA設定してない
・誤ってVoLTE SIMを差している
・対象端末が赤ロムだった

など考えられますが、そうなった状況が分からないのでその辺お書きいただくともっと的確なアドバイスがあるのでいいと思います。

回答 No.6 
okitaomoteマスター

mineo-label 連携済みokitaomote さん

  • iPhone SE docomo docomo

まずは単純に、機内モードON・OFFをやってみてください。単にLTEの電波がつかめなくなったのに再接続しないだけなら、それで回復するかと思います。

あと、もしかするとローミングの関係でおかしくなった可能性もあります。
「接続できません」
https://king.mineo.jp/question-answer/データ通信/音声通話 データ通信/2203

ここの回答No.14、

ローミングON、ネットワークモード自動の状態で端末の電源をOFFにし、再びONにします。(再起動ではなく)
起動後、数分待ちましたが、4Gが表示されるようになり、ローミングOFFにしmineoの接続設定をすればOKです。

上記の操作をやってみてはいかがでしょうか。

回答 No.8 

はじめまして。
auなどだと店舗を出ればスマホは普通に使えますが、マイネオでは、全て自分でしないといけません。
SIMカードと一緒に付いてきた緑の冊子の通り設定されましたか?上手くいかなければこちらで質問して下さいね(笑)

回答 No.9 
きゃすたGマスター

mineo-label 連携済みWakaba きゃすた さん

  • arrows M02(mineo) mineo(docomo)

ひょっとして下記Q&Aと同じ症状ではないでしょうか。

https://king.mineo.jp/question-answer/データ通信/音声通話 データ通信/2357

CPA接続のチェックをOFF→ON、または機内モードON→OFFで改善するようですね。

機内モードON/OFFのほうが手軽だと思いますので、まずはそちらを試してみてください。

それでもダメな場合は、以下の手順を試してみてください。

設定→その他の設定→モバイルネットワークで「モバイルデータ通信」にチェックが入っていることを確認します。
さらに「高度な設定」を開き、「CPA接続」のチェックを一度OFFにして、再度ONにします。

これ以上ありません。