自己解決済み WiMAX2 W04 au版とUQ版 充電について

Speed WiFi NEXT W04端末の充電のことについて教えてください。

先月 ここで質問させていただいて、au版からUQ版の端末に変更し、au版のSIMを入れ無事に使用開始しました。
ご教授してくださった皆さんその節はありがとうございました。

そこで質問なのですが、UQ版のW04は使いながらだと100%まで充電はできないのでしょうか?
何度か試したのですが75%までしかできなくて。
au版の時は使いながらでも100%充電できていたので…。
ご存知の方いらっしゃいましたらよろしくお願いします。

Banner mineo site 320x50

Banner support site 320x50

この質問への回答 4

回答 No.1 
クリームメロンソーダGマスター

mineo-label 連携済みWakaba クリームメロンソーダ さん

  • MeMO Pad 8(AST21)au mineo(au)

medal ベストアンサー獲得数 269 件

販路違いの同一商品なのでバッテリーが弱っているのでは?

回答 No.2 

>>1 クリームメロンソーダさん

電源を切って充電すると、100%充電できて尚且つ バッテリーのもちも良いので弱っているとは思わなかったですが、同一商品なので やはりバッテリーの問題でしょうか…

回答 No.3 
=みゃんだ=ベテラン

=みゃんだ= さん

  • HTC U11 601HT SoftBank SoftBank

ベストアンサー獲得数 4 件

中身的には全く同一のスペックで、販売主体がauかUQかの違いと、プリセットAPNの違いだけの製品なので…

どういった経緯で入手したものか記載がないですが、特に中古入手の場合は使用環境でそういった個体差が出やすいと思います。
もちろん、新品でもバッテリーは若干の個体差の発生しやすいパーツですので、実使用で不都合が生じない程度ならば気にしないでも良いと思います。

それでも、気になるならキャリアで新品購入したものならショップやサポートに相談してみては如何ですか?
ヤフオクやフリマで個人売買で入手した場合は難しいでしょうけど…

あいだの1件を表示する

回答 No.6 
=みゃんだ=ベテラン

=みゃんだ= さん

  • HTC U11 601HT SoftBank SoftBank

ベストアンサー獲得数 4 件

>>4 キリックさん
て、ことは使用環境や使用期間も不明確な中古品ってことですよね?
前所有者に聞けばある程度は分かるかもしれませんが、それを全く同じ基準で判断はできないですね。
人によっては凄くハードな使い方をしている可能性もありますし、それを正確に表して数値化して、バッテリーの劣化具合を図るすべは無いに等しいですからね。

回答 No.7 

>>6 =みゃんだ=さん
使用期間は1年半、家の中だけの使用で充電も問題なくできていたようです。
個体差が出てきてるのでしょうか…
とりあえず、電源を切って充電すれば100%充電できますし、バッテリーのもちはいいのでこのまま 様子をみようと思います。
ありがとうございました。

回答 No.5 
弾丸レギュラー

mineo-label 連携済み弾丸 さん

  • Xperia XZ3 mineo(docomo)

UQのFAQに同じ現象の件がありました。
https://faq.uqwimax.jp/faq/show/4071?category_id=388&site_domain=wimax

これに該当しないか確認してみてはいかがでしょうか。

あいだの1件を表示する

回答 No.9 
立石野毛男Gマスター

mineo-label 連携済み立石野毛男 さん

  • AQUOS R compact SHV41 au mineo(au)

medal ベストアンサー獲得数 11 件

>>8 キリックさん

eco設定で、ロングライフ充電がONになっているのかと。前のは、オフだと思います。

https://faq.uqwimax.jp/faq/show/3898?category_id=602&site_domain=wimax

回答 No.10 

>>9 立石野毛男さん

なるほど…と思い確認してみたのですが、W04にロングライフ充電というのがみつかりません。
WX04だけではなくてW04にも同じですかね?

回答 No.11 

たくさんのご回答ありがとうございました。
以前au版の時に使用していた充電器(ACアダプタ・コード)で充電していてできなかったのですが、試しに・・・と思って別の充電器で充電してみたところ、電源を入れたままでも100%充電できました。
端末と充電器の相性が悪かったのかな!?とも思いましたが、電源を切っている時は100%充電できていたので、正直原因は分かりませんが ・・・
ありがとうございました。

これ以上ありません。